5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

SUSE Linux Part18

552 :547:2006/12/16(土) 19:04:49 ID:fPukTiIG
>>551
いろいろ調べて見たところ、
Anthyの最近のバージョンとKasumiの組合せで、
ユーザ辞書が空だとこの不具合が発生するみたい。
一度YaSTでAnthyのバージョンを7307に下げて、
何でもいいから単語登録した後にAnthyのバージョンを戻してやるといいみたい。

とりあえず当方環境はこれで正常になりました。お試しあれ(´ー`)

272 KB
★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)