5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

メルコ BLR3-TX4のスレ Part4

1 :不明なデバイスさん:2005/11/25(金) 14:41:35 ID:GvP3Y7/y
【BLR3-TX4】 
有線Broadbandルータ BroadStation ハイエンドモデル 

〇製品情報 
http://buffalo.melcoinc.co.jp/products/catalog/item/b/blr3-tx4/index.html
〇前スレ BLR3-TX4Lのスレ
http://pc3.2ch.net/test/read.cgi/hard/1039382796/
〇ファームウェア
http://buffalo.melcoinc.co.jp/download/driver/lan/blr3-tx4.html
〇前スレ メルコ BLR3-TX4 ユーザー&情報スレッド Part 3
http://pc3.2ch.net/test/read.cgi/hard/1051876834/


2 :不明なデバイスさん:2005/11/25(金) 14:47:16 ID:TCL+vKHj
>>1
ソース
http://page7.auctions.yahoo.co.jp/jp/auction/g35863456?


3 :不明なデバイスさん:2005/11/26(土) 05:02:26 ID:0KLn+5g9
なあに、かえって免疫力がつく。

4 :不明なデバイスさん:2005/11/26(土) 12:54:18 ID:3I9mMaEv
あれ?スレ立てたん?

5 :不明なデバイスさん:2005/11/27(日) 14:13:03 ID:nzhdcRhA
無線LANもこのくらい速ければいいのに。

6 :不明なデバイスさん:2005/11/28(月) 16:23:40 ID:zP3lbBdw
>>4
立てたよん

7 :不明なデバイスさん:2005/11/28(月) 19:54:02 ID:D9IYH1w9
ルータにpingは通るんですが、ネットにつながらなくなりました
ONUのLINK、FULLのランプと、ルータ前面のWANのランプが
点灯してないです
LANケーブルを代え、電源入れなおして、ファームウェアのうpだてしてみましたがダメでした
壊れちゃたのかな?


8 :不明なデバイスさん:2005/11/28(月) 19:54:42 ID:D9IYH1w9
age

9 :不明なデバイスさん:2005/11/29(火) 18:15:28 ID:3xkEWKq7
>>6
空気嫁

968 名前: 不明なデバイスさん [sage] 投稿日: 2005/10/19(水) 22:42:20 ID:xbIyPhUX
さて次スレ、要るんか?
もういい加減専用スレは要らん気がするが

超ウルトラ劇的なファームアップという奇蹟が起きたら立てるってことで、オサラバかな
969 名前: 不明なデバイスさん [sage] 投稿日: 2005/10/20(木) 01:47:13 ID:OKYDW9pS
もう単独スレはいらないな。
978 名前: 不明なデバイスさん [sage] 投稿日: 2005/10/24(月) 00:42:25 ID:wDqfJMkM
次スレはここでいいんじゃね?

[バッファロー] BLRシリーズ統合スレ [メルコ]
http://pc8.2ch.net/test/read.cgi/hard/1072237983/
981 名前: 不明なデバイスさん [sage] 投稿日: 2005/10/25(火) 14:08:41 ID:dIXbyU0q
>>978
ok
989 名前: 不明なデバイスさん [sage] 投稿日: 2005/10/27(木) 13:00:01 ID:vDvSJHxe
次スレ

[バッファロー] BLRシリーズ統合スレ [メルコ]
http://pc8.2ch.net/test/read.cgi/hard/1072237983/

1000 名前: 不明なデバイスさん 投稿日: 2005/10/27(木) 22:05:38 ID:eJMAhv1f
まだだ、まだ終わらんよ・・・
と、BLR3-TX4の中の人が言ってました

[バッファロー] BLRシリーズ統合スレ [メルコ]
http://pc8.2ch.net/test/read.cgi/hard/1072237983/
もうちょっとだけ続くぞい 

10 :不明なデバイスさん:2005/12/03(土) 23:35:24 ID:01/lm1gr
:::::::::::/           ヽ::::::::::::
:::::::::::|  ば  じ  き  i::::::::::::
:::::::::::.ゝ か   つ   み  ノ:::::::::::
:::::::::::/  だ  に  は イ:::::::::::::
:::::  |  な。       ゙i  ::::::
   \_         ,,-'
――--、..,ヽ__  _,,-''
:::::::,-‐、,‐、ヽ. )ノ      _,,...-
:::::_|/ 。|。ヽ|-i、      ∠_:::::::::
/. ` ' ● ' ニ 、     ,-、ヽ|:::::::::
ニ __l___ノ     |・ | |, -、::
/ ̄ _  | i     ゚r ー'  6 |::
|( ̄`'  )/ / ,..    i     '-
`ー---―' / '(__ )   ヽ 、
====( i)==::::/      ,/ニニニ
:/     ヽ:::i       /;;;;;;;;;;;;;;;;


11 :不明なデバイスさん:2005/12/15(木) 07:39:36 ID:qBLBKMqw



12 :不明なデバイスさん:2005/12/15(木) 15:24:47 ID:0yYi4buK
このルーターから買い換えるとしたらなにがよいだろーか?
速度だすとコケる以外は最強なんだよねえ・・
もちろん鯖盾してるから最大セッション数は4096で現行機種、
MN9300とか以外ね

13 :不明なデバイスさん:2005/12/28(水) 08:34:32 ID:4SkRW4Pn
現在、フレッツ ADSL でインターネットに接続しています。
プロバイダはソネットを利用しています。
ここに、ルータ BLR3-TX4 を追加し「−ADSL モデム−BLR3-TX4−PC」
の様に接続したいのですが、ルータを
ttp://www.so-net.ne.jp/support/qa/ans/t7000/t7026.html
を参考に設定しても、「PPPoEサーバ・ケーブルモデムが見つかりません」
のエラーで接続する事が出来ません。
ADSL モデムの電源オフ/オン等も試したのですが、駄目でした。
同じ様な形態で接続している方、どの部分に注意すれば良いか、
教えて下さい。


14 :不明なデバイスさん:2005/12/28(水) 13:16:07 ID:Y/RI6HQM
・ADSLモデムにつないでいるケーブルはWANコネクタに刺さっている
・ADSLモデムが局側装置とリンクを確立している
・認証方式がプロバイダの指定する方式と合っている(pap/chap)
・前回認証に失敗してから長時間経過している
・プロバイダにアカウントを停止されていない

他になにかあるかな

15 :不明なデバイスさん:2005/12/28(水) 14:32:03 ID:frnxyPPV
>>14
> ・ADSLモデムにつないでいるケーブルはWANコネクタに刺さっている
はい。

> ・ADSLモデムが局側装置とリンクを確立している
はい。

> ・認証方式がプロバイダの指定する方式と合っている(pap/chap)
特に指定がない場合自動設定にしろ、と書かれていたのでそうしています。

> ・前回認証に失敗してから長時間経過している
> ・プロバイダにアカウントを停止されていない
PC と ADSL モデムを直接繋ぐと大丈夫なんです。
まぁだから書き込める訳ですが・・・
間にルータを挟むと駄目になります。

何か重大な見落としがある様な気がするのですが・・・

16 :不明なデバイスさん:2005/12/28(水) 17:57:05 ID:FNu47vxh
>>15
【パカパカ】フレッツADSLモデムMS5【スペシャル】
http://pc8.2ch.net/test/read.cgi/isp/1096096954/l50
から来ました。

ttp://www3.melcoinc.co.jp/download/manual/net/d28018a6_5_5.pdf
BLR3-TX4全面のWANランプは緑色に点灯(通信中は点滅)していますか?
消灯しているなら背面のWANポート切替スイッチでWANポートのクロス/ストレートを切替て下さい。

17 :16:2005/12/28(水) 17:59:08 ID:FNu47vxh
>>15
× BLR3-TX4全面の
○ BLR3-TX4前面の

18 :不明なデバイスさん:2005/12/28(水) 18:57:43 ID:/QLswzyU
フレッツ ADSL と BLR3-TX4 の件です。
ふと思い付いて、以前使っていた速度の遅いルータで試したら、
あっさり繋がりました・・・
どうも、ルータがハードウェア的に壊れていた様です。
まさかこんな結果とは・・・色々と有難う御座いました。


19 :不明なデバイスさん:2006/01/10(火) 10:32:26 ID:V2+VJAI0
BLR3-TX4のLAN側IP 192.168.1.254
PC-A(WinXPsp2のクライアント) 192.168.1.1
PC-B(debian3.1のapache鯖) 192.168.1.100
があり、アドレス変換でHTTPプロトコルは192.168.1.100に回すようになっています。
サブネットは255.255.255.0
プライマリDNSは192.168.1.254
となっています。
no-ip.comの無料dynamicDNSを使ってドメインを取得し、
DiCEでCATVの割り当てグローバルIPに定期管理しています。
hogehoge.no-ip.comとします。
外からブラウザでhogehoge.no-ip.comにアクセスするとPC-B鯖のページが見えるのですが、
PC-Aからhogehoge.no-ip.comにアクセスするとBLR3-TX4の管理画面に行ってしまいます。
ローカルIP直打ちならもちろんちゃんとページが見られるのですが。
BLR3-TX4でローカルからdynamicDNSのドメインでページにアクセスできるようにするにはどうすればいいのでしょうか?
ローカルからhogehoge.no-ip.comにping打ってもちゃんとグローバルIPに変換されています。
tracertではCATVプロパのリモホまで行って帰ってきますが。
よろしくお願いいたします。


20 :不明なデバイスさん:2006/01/10(火) 12:49:36 ID:j58shy2U
解決法その1: PC-Aは外のproxyをつかう
解決法その2: PC-AのhostsにPC-BをローカルIPで登録
解決法その3: 固定IP(8個とか16個とか)契約にしてアドレス変換無しでアクセス
解決法その4: 最近のルータはルータの設定画面にならないそうなので買い換える
解決法その5: 諦める


21 :不明なデバイスさん:2006/01/10(火) 13:00:47 ID:V2+VJAI0
>>20
>解決法その4: 最近のルータはルータの設定画面にならないそうなので買い換える
やぱBLR3-TX4のせいなのですか?
なんという機能が足りないためにこういう事が起こるのでしょうか?

22 :不明なデバイスさん:2006/01/12(木) 23:41:54 ID:tgukX0Gw
バーチャルサーバ、かなあ

hostsで登録が一番簡単で安上がりだと思うけど

23 :不明なデバイスさん:2006/01/16(月) 02:22:35 ID:CbfB+RRv
http://www.airstation.com/menu/products/sys_guide/pppoe_whr/01.html
を見てフレッツスクエアに繋ごうとがんばったんですが
ちゃんと設定しても一向に繋がらない・・・
BLR3-TX4をつかっててマルチセッションできている方いますか?
もしよかったら教えていただけると嬉しいです

24 :不明なデバイスさん:2006/01/16(月) 05:20:50 ID:zgaQ/wT9
>>23
先月ルータを変更したんだが、それまで使っていた
BLR3-TX4でちゃんとマルチセッションできてたぞ。

まさかNTT以外の回線じゃないよね?


25 :23:2006/01/16(月) 12:19:52 ID:CbfB+RRv
ちゃんとNTTの回線ですよ〜
ファームもアップデートしたし・・・おかしいなぁ


26 :不明なデバイスさん:2006/01/16(月) 15:41:13 ID:zgaQ/wT9
>>25
西と東の間違いももちろんないよね?
なんだろうねぇ

27 :不明なデバイスさん:2006/01/21(土) 05:49:09 ID:1SNhMs7v
>>23
つttp://buffalo.melcoinc.co.jp/qa/wireless/make/wireless-25_2-1.html

28 :不明なデバイスさん:2006/01/22(日) 06:07:56 ID:hOJ+GOpY
 ドリルミサイルはまだか・・?波動砲は使えんのか!?

29 :不明なデバイスさん:2006/02/08(水) 08:51:02 ID:yJNbzaK2
ポートの開け方を教えてください

30 :不明なデバイスさん:2006/02/08(水) 10:22:46 ID:CD8lrPVL
>>29
ブラウザでルータにアクセスして設定。

31 :不明なデバイスさん:2006/02/16(木) 22:24:00 ID:vs99lkqw
いつになったら壊れてくれるんだろうか。。
そろそろ買い換えたい。。

32 :不明なデバイスさん:2006/02/17(金) 01:28:52 ID:YY+U+Xtj
俺は壊れた場合を考えてもう一台持っている。
一年近く火をいれていないが。

33 :不明なデバイスさん:2006/02/17(金) 01:47:44 ID:r5xX9DDy
ほんとに壊れないねぇ。
最後のファームにしてからリセットもしてないし。
あと、MN128-SOHOも壊れないなぁ。。。

34 :不明なデバイスさん:2006/02/21(火) 12:21:27 ID:yNcngs/L
アタックブロックを使用すると、apacheで2つ以上同時接続できないのだけれど、
apacheへの接続のみ同時接続を許可する方法はありませんか?


35 :不明なデバイスさん:2006/03/10(金) 08:47:38 ID:qDusHPjv
有線PC四台、プリンタサーバ一台、無線WLA-G54三台(うち2台がAP間通信で別宅のPCにつないでる)
WLA-G54と有線PCは先日一台ずつ増設したのだが、とたんにハングするようになった。
症状としては本体のWANのランプが消え接続不能になる。
管理画面の接続状況は確かLとAを含んだ3文字の表示でとにかく接続できない。
ストレート、クロスの切り替えスイッチあたりやケーブルの根元をいじるとランプがついたりするが
結局再起しないと接続できない。
回線はフレッツADSLの40M電話共用。
モデムはNTTのやつ、当初モデムかと思っていたがどうも原因がルーターにあるっぽい
ケーブルの接続が悪いのかもしれないが、実はBLR3TX4を2台もっていて2台とも同症状なのでそれも考えにくい
これって高負荷で落ちてるの?症状は前からあったけど、今は1日数回落ちるときもある。
なんか筐体も前より熱ももってるっぽいんだけど

36 :35:2006/03/10(金) 08:50:15 ID:qDusHPjv
ちなみにファームは1.32使ってます
DHCPやらせて(個々でも設定)、あとはアドレス変換を10くらい

37 :35:2006/03/10(金) 09:02:10 ID:qDusHPjv
BLRシリーズ統合スレでACアダプタ不良のことが書かれてたのでこれからやってみるっす
アダプタは替えてなかったので。。。
あと、アタックブロックやマルチセッションは使ってないです
誰かこの症状にピンときた人いない?

38 :不明なデバイスさん:2006/03/10(金) 09:47:28 ID:6yFOHuX3
ポート全て使うならFAN付けるとか強制空冷した方がいいんじゃね?
4ポートなGbE HUBも熱暴走してくれる

39 :不明なデバイスさん:2006/03/11(土) 01:44:51 ID:Mqz6GXn0
>>35
ファームウェアをアップデートしてから、
再度試してみれば。

40 :不明なデバイスさん:2006/03/11(土) 10:44:26 ID:XLD9kK9/
>>38,39
情報thxやってみて治ったら報告しまつ

41 :不明なデバイスさん:2006/03/12(日) 12:22:33 ID:IGgoTfGd
じゃんぱらで1000円でげと。

後期基板ならラッキーと思ったがやはり前期
今使ってるのと全く同じorz

予備箱行きー

42 :不明なデバイスさん:2006/03/22(水) 21:10:54 ID:4JA/EbC7
このルーターで二つのプロバイダを設定して、PCごとに接続を
分ける事ってできますか?
同時に2カ所のプロバイダに接続したいのですが。

43 :不明なデバイスさん:2006/03/22(水) 21:48:39 ID:7hJpdqht
>>42
ルータは関係ないじゃん。

44 :不明なデバイスさん:2006/03/23(木) 19:00:08 ID:cV0QbX2+
>>42
やったことないから出来るかどうか知らないが
LAN側の送信元IPアドレス毎で接続先がかえられるかも

PPPoE設定>>接続先経路の追加

45 :42:2006/03/27(月) 19:03:31 ID:N2i5dC7M
どうも2つのプロバイダに同時に接続というのはベーシックでないと
無理のようです。(私はハイパーファミリー)
諦めます。
レスどうもでした。

46 :不明なデバイスさん:2006/03/28(火) 13:14:51 ID:4ks6wkKG
ttp://flets.com/sessionplus/s_outline.html

どのコースでも最低2セッションいけると思うけど
プロバイダ+フレッツスクェアで既に使い切ってるとかかな

47 :不明なデバイスさん:2006/03/31(金) 12:33:03 ID:H0CqpcUP
最近ネットが時々切れて、今となっては全く接続できない
接続部分が壊れたかな('A`)

48 :不明なデバイスさん:2006/03/32(土) 17:24:52 ID:joFoKhYw
「CHAP認証失敗」と表示されて接続できなくなってしまったのですが、
なにが原因なのでしょうか?


49 :不明なデバイスさん:2006/03/32(土) 18:59:57 ID:K2oa0N4R
>>48
「CHAP認証」してるからじゃないの?

50 :不明なデバイスさん:2006/03/32(土) 22:34:50 ID:sWp7Qcfm
>>48
自動認証で改善するか試してみれば。

51 :48:2006/04/02(日) 23:22:17 ID:r113txxr
レスありがとうございます。
自動認証以外にも、CHAP、PAP認証も試したのですが、
同様の症状でした。
とりあえずプロバイダに問い合わせてみます。
別のプロバイダだと問題ないのですが・・・。


52 :不明なデバイスさん:2006/04/02(日) 23:51:55 ID:XDLYv6zB
>>51
ユーザ名とパスワードを確認。

53 :48:2006/04/03(月) 16:11:11 ID:0NP17laT
申し込み時の情報に誤りがあり、そのせいで接続IDが違ってました。
おかげさまでなんとか接続できました。
いろいろアドバイスありがとうございました。

54 :不明なデバイスさん:2006/04/20(木) 11:06:37 ID:Ea+LZ13+
ちょっと教えてください
西日本フレッツADSL 1.5M に加入(マルチセッションには加入していない)してて
BLR3-TX4でフレッツ・スクエア西日本に接続したいんだけど
http://www.flets-square.info/connection/another.html と参照して
BLR3-TX4 Ver.1.45 設定画面の詳細設定>>PPPoEで
接続ユーザ名:flets@flets
接続パスワード:flets
これだけ設定して繋いでみたいけど 「通信中」とは表示されます

フレッツ・スクウェアHP: http://www.flets/
に接続しようとしてみても「サーバーが見つかりません」と出てきます

http://www.flets-square.info/connection/another.html では
大阪エリア以外のお客様
プライマリ:10.60.21.72
セカンダリ:10.60.21.73
は何処で設定したらいいのでしょうか?
また、その他各設定はどのようにしたらいいのでしょうか?

55 :不明なデバイスさん:2006/04/20(木) 19:55:35 ID:0/3dCk4h
経路情報の追加が必要みたいだね。
http://buffalo.melcoinc.co.jp/qa/wireless/make/wireless-25_2-1.html
http://buffalo.melcoinc.co.jp/qa/wireless/make/wireless-25.html

56 :54:2006/04/26(水) 11:16:04 ID:Na4v9LWv
>>55
情報ありがとうございます

http://buffalo.melcoinc.co.jp/qa/wireless/make/wireless-25_4.html#answer

> 「通信中」と表示されているが接続できない場合
> フレッツ・スクウェアのアドレスを確認します。
>
> WEBブラウザのアドレス欄に入力しているアドレスが、正しいか確認して下さい。
> 「http://www.flets/
>
>
> 経路情報の設定を確認します。
>
> 経路先情報に下記内容が追加されていることを確認します。
>
> 接 続 先 フレッツ・スクウェア用に
> 作成した接続先
> 宛先アドレス *.flets
> 送信元アドレス 「空欄」もしくは「-」
>
> 経路先情報が2.のように正常に追加されてるにもかかわらず接続できない場合は、「宛先アドレス」を「サーバー名」ではなく
> IP表記で入力してみます → IP表記で宛先アドレスを指定

この設定で行けました
BuffaloのHPでいろいろ探してみましたがご指摘のページが見つかりませんでしたので質問してみました...... O・・・rz (スッポン

57 :不明なデバイスさん:2006/05/04(木) 21:32:31 ID:FRvEEH+x
3年ぶりに来ました。
このスレ、まさか続いてないだろうな、と思ったら
まだあったよ!びっくりした!ただいま1

58 :不明なデバイスさん:2006/05/15(月) 12:01:16 ID:dFs5H8gp
LAN内にapache鯖立てたんだけど、
LAN内からは割り当てられてるグローバルIPでも外部DDNSで設定したドメインでもページ閲覧できません。
ローカルIPやローカルホスト名だと閲覧できます。
外部からは問題なく閲覧可能。
pingをLAN内から外部DDNSで設定したドメインに打つとちゃんとIP変換されて帰ってきます。
これってapache鯖の設定のせいでしょうか?それともBLR3-TX4の設定でしょうか?
調べるにも問題の切り分けができなくて。。。
よろしくお願いいたします。

59 :不明なデバイスさん:2006/05/15(月) 12:08:44 ID:dFs5H8gp
BLR3-TX4の設定は、アドレス変換でHTTPをapache鯖のローカルIPに変換、
経路設定は、LAN側RIP受信のみ、RIP1とRIP2両方で、以外はなしです。
クライアントのDNSとゲートウェイはBLR3-TX4のローカルIPに設定してあり、
WAN側の設定はプロバイダからのDHCP取得になっています。

60 :不明なデバイスさん:2006/05/15(月) 23:26:31 ID:xR3AqiLw
ping グローバルIPアドレス に応答しているのはルータ自身で、apache鯖のマシンではない。

http://DDNSに登録した名前/ (ポート80番) でLAN内からアクセスすると
このルータの場合は設定画面が出る。 (そうでない製品もある、らしい)

外からのアクセスが確認できているなら hostsで細工するなりローカルにDNS鯖立てるなり
というあたりの逃げ道はぐぐると出てくると思う。


61 :不明なデバイスさん:2006/06/17(土) 23:43:49 ID:BiBpqkiH
スレ立ってたのか
でも特に書くことないな・・・

62 :不明なデバイスさん:2006/06/18(日) 01:58:58 ID:sWnvo/e9
最近WHR-G54に変えました。機器が1つになってすっきりした。

63 :不明なデバイスさん:2006/06/29(木) 03:02:55 ID:UQ4N/12a
そとからのpingに反応しないように設定することはできますか?

64 :不明なデバイスさん:2006/06/29(木) 23:34:29 ID:3+McxOKA
できます

65 :不明なデバイスさん:2006/07/31(月) 10:47:25 ID:5AFohiA6
>>1は空気の読めないおばかさん
しかも立て逃げで削除依頼もしない畜生以下

66 :不明なデバイスさん:2006/08/05(土) 22:52:46 ID:4Mi9GIag
中古で買ったけど結構いいね。
POWERランプの下のランプってなんなんだ?

67 :不明なデバイスさん:2006/08/06(日) 16:18:44 ID:pToBQFGX
>>66
BLR2と筐体が共通みたいだから。
BLR2は無線化するとランプがつく。

68 :不明なデバイスさん:2006/09/05(火) 12:21:30 ID:o5O7VgJK
ごめん誤爆しちゃったw
http://pc8.2ch.net/test/read.cgi/hard/1055567535/925
これはこのスレに書こうとおもったんです

69 :不明なデバイスさん:2006/09/28(木) 19:07:38 ID:UPV1K/uN
メルコのサポート最悪。
電話は繋がらんし、
Web問い合わせは3日以上待ち。

70 :不明なデバイスさん:2006/11/12(日) 12:14:22 ID:E0CtirpE
あげ

71 :不明なデバイスさん:2006/11/12(日) 15:48:34 ID:YsUjjhwv
最近モデムとの接続が時々切れると思ったら、WAN側のカスケードスイッチ
が接触不良になってやがった。取り外して基板で直結したら安定した。
安物のスイッチ使いやがって。

72 :不明なデバイスさん:2006/11/14(火) 20:30:12 ID:zlHZM2fA
数日前からルータを通すとネットに繋がらない。
設定画面を見るとWAN側IPが未取得だとか取得失敗だとか出る。

これは単なるルータの故障って事でいいのん?


73 :不明なデバイスさん:2006/11/14(火) 21:21:37 ID:/984P6Ue
解放して書き換え、それでもダメならファーム書き換え。
それでダメならそうかも知れん。
ありがちなのがLANケーブルの断線だけど。

74 :72:2006/11/14(火) 21:53:05 ID:uGNEmtn0
>>73
レスサンクス

開放して書き換えも×
ファーム書き換えも×
モデムとPC直結だとネット繋がるんで断線も無しかなぁ…

明日新しいの買ってきまふ

75 :不明なデバイスさん:2006/11/14(火) 22:18:48 ID:/984P6Ue
当然電源抜いて放置後もダメだったんだよね?
回線何か知らんけど、ルータの前の機器も電源抜いて1時間ほど放置後接続してみ?

76 :不明なデバイスさん:2006/11/14(火) 22:20:01 ID:/984P6Ue
あ、スイッチオフじゃ情報消去しない機種があるからね。
くれぐれも電源抜いて放置な。

77 :不明なデバイスさん:2006/11/14(火) 22:39:40 ID:JYmcYlut
度々サンクス

「電源抜いて放置」は会社の人から聞いて実践済みなんどす;
今朝から夕方までぶっこ抜いておきました。因みに回線はCATVです。

やっぱ故障でしかね

78 :不明なデバイスさん:2006/11/19(日) 20:24:18 ID:DVM8sscu
長年使ってきたが、WANポートのコネクタが
おかしくなったので引退させることになっちまった。
メルコ製品の良心というぐらい良い製品だったよ。

現行のBuffalo製品と違って設定を変える度に
WAN接続を切らないのが最高だった。
現行機種はNATやパケットフィルタ設定を変える度に再起動して
WAN接続を落とすのがウザ過ぎる。

79 :不明なデバイスさん:2006/11/19(日) 21:02:50 ID:8sOB2xs/
>>78
メルコの良心というか、
ダメルコの名を欲しいままにしている時期に
たまたま偶然安定した素晴らしい製品が出来たってイメージw
時計内蔵とログ吐き出し機能さえあれば有線ルータの鉄板といってもよかったかもね。

ところで今コレ引退させて新しい有線のみルータに乗り換えるってメリットある?

80 :78:2006/11/20(月) 23:26:54 ID:WM/EmquK
>>79
乗り換え先にもよるが、UPnPへの対応が強化されるし
PPPoEのスループットが上がっているからね。
今ならスイッチングハブ部分がJumboFrame対応の
1000BASE-Tってのもあるし。
(Buffalo製品には無いけど、PLANEXなどに)

ちなみに死蔵していたWHR3-AG54に入れ替えたんだけど、
この程度のルータでもフレッツスクウェアの速度は向上したよ。
(55Mbps→72Mbps ※入れ替え直前直後に測定)

ISP経由のインターネット接続速度は誤差程度しか変化無いから、
マルチセッション時の振り分け処理が賢くなっているだけかもしれんが。

81 :不明なデバイスさん:2006/11/25(土) 22:18:51 ID:9ppBhjvt
同じ症状の人がいる事を期待して…

アドレス変換で、任意のTCPポートを選択して、10000以上のポート番号を
使用しようとすると、設定一覧には表示されるのにポート開放されない。
(ポートチェック【ポート開放確認】で、確認。9999以下なら普通に開放される
ttp://www.cman.jp/network/support/port.html)

こういう状況なんですが、どなたか解決方法がわかる方いないでしょうか?
[管理] - [UPnP機能] を使用する、しないのどちらに設定しても同じ状況です。

82 :不明なデバイスさん:2006/11/25(土) 23:40:45 ID:hXnSPofO
ソフトの方を変更すればいいじゃん

83 :不明なデバイスさん:2006/11/25(土) 23:53:51 ID:O9s7r+xr
ttp://gigazine.net/index.php?/news/comments/20061124_dd_wrt/
こんなん見ると乗り換えたくなるw
BLR3-TX4で改ファームとかないのか?

84 :不明なデバイスさん:2006/12/07(木) 17:00:03 ID:rBIxl9mk
そろそろ無線ルータに買い換えるかなと思っていたけど、
コレ申し込んだので延命かなw
ttps://www.fonshop.jp/fon_social_router_1.php
無線LANルータ945円9日まで。

85 :不明なデバイスさん:2007/02/17(土) 01:50:47 ID:OhCDXChe
(´∀`)まだまだ現役

86 :不明なデバイスさん:2007/02/17(土) 09:40:42 ID:RFkicWrR
BLR3-TX4 (定格)6〜7V  1.06A(最大)
 先日知り合いからBLR3-TX4の本体のみをもらったんですが(アダプタなし)
5V 2000mA が家にあったのでこれを使おうと思うんですが大丈夫でしょうか?

 別のアダプタを使う場合肝心なのはボルト数ですよね?
アンペアは2,3倍くらいはあまり気にしなくていいんですよね?

定格 7X1.06=7.4  別アダプタ5X2=10

 説明書もなにもないので大変です。
 あとはサイトとかでダウンロードするんですが出来るかどうか不安です。

 別のアダプタで大丈夫でしょうか?

87 :不明なデバイスさん:2007/02/17(土) 09:41:43 ID:Iu0MERMY
>>86
極性も気をつけて

88 :不明なデバイスさん:2007/02/17(土) 09:49:37 ID:RFkicWrR
ありがとうごさいます。問題解決しましTA

26 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)